Pedal de embrague - Recorrido

Precios, acabados y demás temas generales.

Moderador: Moderadores

Pedal de embrague - Recorrido

Notapor ACCURA » Mié May 09, 2018 19:15 pm

Muy buenas compañeros foreros, os comento a ver si alguno tenéis experiencia sobre lo que noto en mi Gran picasso Blue hdi 150cv. El pedal de embrague sube hasta arriba y no se engancha en ningún punto, el embrague funciona correctamente y los cambios son suaves como debe ser. El caso es que al pisarlo noto como si tuviese un pequeño recorrido donde no actuase y al continuar pisando se nota un pequeño cambio de presion, esto lo hace bajando desde la parte mas alta de su posición. Es como si no actuase desde arriba y si lo hiciese correctamente iniciando su funcion unos puntos mas abajo del recorrido. No se si esto es normal o si debería llevarlo a que lo revisaran. Tiene tres años y medio con unos 34000 km hechos.

A ver si hay suerte y alguno notasteis algo parecido, gracias anticipadas por vuestras seguras respuestas.

Saludos a todos.
C4 Grand Picasso Blue HDI 150 cv INTENSIVE
ACCURA
Copiloto C4atrero
Copiloto C4atrero
 
Mensajes: 58
Registrado: Dom Sep 28, 2014 12:59 pm

Re: Pedal de embrague - Recorrido

Notapor JuanitoPicasso » Mié May 09, 2018 20:38 pm

El mío funciona exactamente como indicas. Yo creo que no hay de que preocuparse, yo tengo el pedal así desde el día en que salió el coche de la fábrica. El mío funciona perfectamente y va ya por 90000km y casi 5 años vaya.
Un saludo!
C4 Picasso 1.6 e-Hdi 115cv Intensive Gris Shark 06/13
Imagen
Avatar de Usuario
JuanitoPicasso
Piloto de pruebas C4atrero
Piloto de pruebas C4atrero
 
Mensajes: 335
Registrado: Lun May 12, 2014 23:00 pm
Ubicación: Granada

Re: Pedal de embrague - Recorrido

Notapor Picassoc4 » Jue May 10, 2018 8:50 am

Pues el mío no actúa así. Tiene presión en todo el recorrido. Al principio cuando tenía 4 meses, ya lo dije en el foro, me hacía un ruido como de muelle viejo. En la revisión ,como siempre, ni se dieron cuenta asi es que decidí solucionarlo y después de probar con un spray con base siliconada, que no mejoró mucho, probé con una grasa roja del Decathlon, que no atacaba los plásticos. Desde entonces va perfecto. Eso sí, la presión es homogénea en todo el recorrido, sin puntos flojos. Tengo que decir que el pedal del coche de mi cuñado si funciona como el tuyo y hace poco le han cambiado en la campaña no sé qué pieza y sigue igual. Yo me he negado a llevarle por lo del pedal porque no me fío y por experiencia si algo funciona bien es mejor que no lo toquen, porque seguro que te lo empeoran. Un producto fabricado en serie no debería tener tantas diferecias. Saludos
Una mierda andante con cuatro ruedas y un volante
Picassoc4
Piloto de pruebas C4atrero
Piloto de pruebas C4atrero
 
Mensajes: 260
Registrado: Mar Jul 22, 2014 19:41 pm

Re: Pedal de embrague - Recorrido

Notapor ACCURA » Jue May 10, 2018 13:48 pm

JuanitoPicasso escribió:El mío funciona exactamente como indicas. Yo creo que no hay de que preocuparse, yo tengo el pedal así desde el día en que salió el coche de la fábrica. El mío funciona perfectamente y va ya por 90000km y casi 5 años vaya.
Un saludo!


Hola Juan, pues ya somos dos al menos con exactamente la misma situación, gracias por contestar. Saber que has hecho ya 90000 km sin problemas tranquiliza.

Saludos.
C4 Grand Picasso Blue HDI 150 cv INTENSIVE
ACCURA
Copiloto C4atrero
Copiloto C4atrero
 
Mensajes: 58
Registrado: Dom Sep 28, 2014 12:59 pm

Re: Pedal de embrague - Recorrido

Notapor ACCURA » Jue May 10, 2018 13:51 pm

Picassoc4 escribió:Pues el mío no actúa así. Tiene presión en todo el recorrido. Al principio cuando tenía 4 meses, ya lo dije en el foro, me hacía un ruido como de muelle viejo. En la revisión ,como siempre, ni se dieron cuenta asi es que decidí solucionarlo y después de probar con un spray con base siliconada, que no mejoró mucho, probé con una grasa roja del Decathlon, que no atacaba los plásticos. Desde entonces va perfecto. Eso sí, la presión es homogénea en todo el recorrido, sin puntos flojos. Tengo que decir que el pedal del coche de mi cuñado si funciona como el tuyo y hace poco le han cambiado en la campaña no sé qué pieza y sigue igual. Yo me he negado a llevarle por lo del pedal porque no me fío y por experiencia si algo funciona bien es mejor que no lo toquen, porque seguro que te lo empeoran. Un producto fabricado en serie no debería tener tantas diferecias. Saludos


Pues veo que somos mas de dos con la misma situación y que incluso cambiando alguna pieza como indicas sigue igual. En cambio en el tuyo va distinto... Que raro como dices que existan funcionamientos dispares en la misma pieza. Gracias por contestar. Si que me ocurre como a ti que tiene un chirridito de muelle, te agradecería indicases con foto o al menos el nombre del producto que utilizaste y comentases exactamente donde lo aplicaste.

Saludos.
C4 Grand Picasso Blue HDI 150 cv INTENSIVE
ACCURA
Copiloto C4atrero
Copiloto C4atrero
 
Mensajes: 58
Registrado: Dom Sep 28, 2014 12:59 pm

Re: Pedal de embrague - Recorrido

Notapor Picassoc4 » Jue May 10, 2018 17:47 pm

ACCURA escribió:
Picassoc4 escribió:Pues el mío no actúa así. Tiene presión en todo el recorrido. Al principio cuando tenía 4 meses, ya lo dije en el foro, me hacía un ruido como de muelle viejo. En la revisión ,como siempre, ni se dieron cuenta asi es que decidí solucionarlo y después de probar con un spray con base siliconada, que no mejoró mucho, probé con una grasa roja del Decathlon, que no atacaba los plásticos. Desde entonces va perfecto. Eso sí, la presión es homogénea en todo el recorrido, sin puntos flojos. Tengo que decir que el pedal del coche de mi cuñado si funciona como el tuyo y hace poco le han cambiado en la campaña no sé qué pieza y sigue igual. Yo me he negado a llevarle por lo del pedal porque no me fío y por experiencia si algo funciona bien es mejor que no lo toquen, porque seguro que te lo empeoran. Un producto fabricado en serie no debería tener tantas diferecias. Saludos


Pues veo que somos mas de dos con la misma situación y que incluso cambiando alguna pieza como indicas sigue igual. En cambio en el tuyo va distinto... Que raro como dices que existan funcionamientos dispares en la misma pieza. Gracias por contestar. Si que me ocurre como a ti que tiene un chirridito de muelle, te agradecería indicases con foto o al menos el nombre del producto que utilizaste y comentases exactamente donde lo aplicaste.

Saludos.

Pues aquí te lo pongo en este post: viewtopic.php?f=118&t=59297 . Sigue el hilo y casi al final te contesto a tu duda. Saludos
Una mierda andante con cuatro ruedas y un volante
Picassoc4
Piloto de pruebas C4atrero
Piloto de pruebas C4atrero
 
Mensajes: 260
Registrado: Mar Jul 22, 2014 19:41 pm

Re: Pedal de embrague - Recorrido

Notapor JuanitoPicasso » Jue May 10, 2018 17:59 pm

Realmente como comentas es extraño que existan tantas diferencias entre piezas que deberían de ser iguales. En cuanto a lo del chirrido, probaré lo de la grasa que comentas, ya que el mío muy de vez en cuando le da por hacer un poco de ruido. A ver si cuando pueda grabo el recorrido que tiene el pedal para que os hagáis una idea. También como ya he dicho desde la sustitución de la pieza que comentaba no he notado nada raro, ni que el pedal vibre, ni que se quede enganchado...
Un saludo.
C4 Picasso 1.6 e-Hdi 115cv Intensive Gris Shark 06/13
Imagen
Avatar de Usuario
JuanitoPicasso
Piloto de pruebas C4atrero
Piloto de pruebas C4atrero
 
Mensajes: 335
Registrado: Lun May 12, 2014 23:00 pm
Ubicación: Granada

Re: Pedal de embrague - Recorrido

Notapor joele270 » Jue May 10, 2018 19:35 pm

JuanitoPicasso escribió:Realmente como comentas es extraño que existan tantas diferencias entre piezas que deberían de ser iguales. En cuanto a lo del chirrido, probaré lo de la grasa que comentas, ya que el mío muy de vez en cuando le da por hacer un poco de ruido. A ver si cuando pueda grabo el recorrido que tiene el pedal para que os hagáis una idea. También como ya he dicho desde la sustitución de la pieza que comentaba no he notado nada raro, ni que el pedal vibre, ni que se quede enganchado...
Un saludo.

Pasaste la campaña del pedal de embrague?

Que pieza o que cambio realizaron? La tiene un amigo por pasar y no se exactamente el problema...
Citröen C4 1.6 HDI 92CV 2010 Restyling LX
Avatar de Usuario
joele270
C4atrero Profesional :D
C4atrero Profesional :D
 
Mensajes: 2873
Registrado: Sab Jun 13, 2015 20:11 pm

Re: Pedal de embrague - Recorrido

Notapor JuanitoPicasso » Jue May 10, 2018 22:53 pm

Pues sí, la pasé hace ya un tiempo. No recuerdo exáctamente que pieza cambiaron, mañana echo un vistazo que tengo la factura en el coche.
C4 Picasso 1.6 e-Hdi 115cv Intensive Gris Shark 06/13
Imagen
Avatar de Usuario
JuanitoPicasso
Piloto de pruebas C4atrero
Piloto de pruebas C4atrero
 
Mensajes: 335
Registrado: Lun May 12, 2014 23:00 pm
Ubicación: Granada

Re: Pedal de embrague - Recorrido

Notapor joele270 » Vie May 11, 2018 0:26 am

JuanitoPicasso escribió:Pues sí, la pasé hace ya un tiempo. No recuerdo exáctamente que pieza cambiaron, mañana echo un vistazo que tengo la factura en el coche.

Perfecto compañero, muchas gracias.

Supongo la del tensor de la correa de accesorios también la has pasado no?
Citröen C4 1.6 HDI 92CV 2010 Restyling LX
Avatar de Usuario
joele270
C4atrero Profesional :D
C4atrero Profesional :D
 
Mensajes: 2873
Registrado: Sab Jun 13, 2015 20:11 pm

Re: Pedal de embrague - Recorrido

Notapor JuanitoPicasso » Vie May 11, 2018 1:14 am

No hay de que ;)
Pues curiosamente y a pesar de que se me haya roto el tensor, según hablé con Citroen, “no hay campaña para mi vehículo”, ya que según ellos por año de fabricación (junio de 2013), no le corresponde. Claramente, aunque no entrase dentro del plazo de fabricación que ellos entienden como “posible defectuoso”, mi tensor venia con algún defecto. Si no recuerdo mal, también pasé una para algo en el portón, otra para algo relacionado con la anilla de marcha atrás de la palanca, la que te comentaba del embrague y creo recordar que algo de motor (una pieza pequeña si no recuerdo mal).
La verdad es que siempre he aprovechado para hacerlas en revisiones así que realmente no ha sido apenas molestia.
Lo dicho, mañana te confirmo las que he pasado (qué siendo de los primeros han sido bastantes...)
Un saludo!
C4 Picasso 1.6 e-Hdi 115cv Intensive Gris Shark 06/13
Imagen
Avatar de Usuario
JuanitoPicasso
Piloto de pruebas C4atrero
Piloto de pruebas C4atrero
 
Mensajes: 335
Registrado: Lun May 12, 2014 23:00 pm
Ubicación: Granada

Re: Pedal de embrague - Recorrido

Notapor ACCURA » Vie May 11, 2018 12:25 pm

Pues aquí te lo pongo en este post: viewtopic.php?f=118&t=59297 . Sigue el hilo y casi al final te contesto a tu duda. Saludos[/quote]


Muchas gracias, ya lo he leido y se qué buscar. Aunque el tema del recorrido parece que se va a quedar como esta al menos el ruidito se terminará.4 Saludos.
C4 Grand Picasso Blue HDI 150 cv INTENSIVE
ACCURA
Copiloto C4atrero
Copiloto C4atrero
 
Mensajes: 58
Registrado: Dom Sep 28, 2014 12:59 pm

Re: Pedal de embrague - Recorrido

Notapor ACCURA » Vie Ene 18, 2019 14:58 pm

Comentaros sobre este tema que ayer saqué el Gran Picasso de la Citroen tras recibir una carta para hacerle una campaña y terminaron haciéndole tres... Campaña de actualización de software de motor para evitar cierto problema de temperatura, campaña del tapón del depósito de urea y.... campaña para el embrague. A este último le cambiaron según me dijo el mecánico "una grapa" (????...NPI...) y el caso es que ahora el embrague es mucho mas "elástico" y actúa correctamente sin notar ya ese recorrido en el que no actuaba. También elimina según me dijo que el embrague a veces se encasquillase, al menos el mio al pisarlo cierto es que muy de tarde en tarde se quedaba como pillado y al instante saltaba a su posición normal, ya no lo hace.

Para vuestro conocimiento.

Saludos.
C4 Grand Picasso Blue HDI 150 cv INTENSIVE
ACCURA
Copiloto C4atrero
Copiloto C4atrero
 
Mensajes: 58
Registrado: Dom Sep 28, 2014 12:59 pm

Volver a Nuevo C4 Picasso General

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado