El coche os enfría bien?

Precios, acabados y demás temas generales.

Moderador: Moderadores

El coche os enfría bien?

Notapor mercucho1 » Dom Jun 21, 2020 19:08 pm

A ver, enfriar seguro que os enfría, pero bien? Me explico, me da la sensación de que no enfría todo lo que debiera. Con el aire puesto al máximo a 19 grados con 30 grados en el exterior, voy sudando después de un viaje de una hora habiendo salido el coche fresquito de un garaje. ¿Es normal? Yo creo que debería de ir pajarito.

El aire si que sale frío, pero creo que no sale todo el flujo que debiera (en las salidas traseras no sale nada al menos que cierre yo las delanteras). ¿Algún tubito suelto quizás? ¿Un ventilador que no funciona? ¿Alguna correa rota?

¿Os pasa igual a vosotros?

ACTUALIZACIÓN:

levado a un taller, me han hecho la recarga del aire (R1234yf) y va igual que antes. Hemos comprobado con un termómetro metido en la tobera con el clima al mínimo y salía a 9-10 grados, así que algo más le tiene que pasar.

Además, le han metido enchufado un aparato (no domino del tema, una tablet con un cable muy gordo) y no tiene nada.
Última edición por mercucho1 el Lun Jun 29, 2020 12:12 pm, editado 1 vez en total
Avatar de Usuario
mercucho1
Copiloto C4atrero
Copiloto C4atrero
 
Mensajes: 100
Registrado: Dom Jun 07, 2015 21:22 pm

Re: El coche os enfría bien?

Notapor karlitros » Dom Jun 21, 2020 19:35 pm

mercucho1 escribió:A ver, enfriar seguro que os enfría, pero bien? Me explico, me da la sensación de que no enfría todo lo que debiera. Con el aire puesto al máximo a 19 grados con 30 grados en el exterior, voy sudando después de un viaje de una hora habiendo salido el coche fresquito de un garaje. ¿Es normal? Yo creo que debería de ir pajarito.

El aire si que sale frío, pero creo que no sale todo el flujo que debiera (en las salidas traseras no sale nada al menos que cierre yo las delanteras). ¿Algún tubito suelto quizás? ¿Un ventilador que no funciona? ¿Alguna correa rota?

¿Os pasa igual a vosotros?


Por casualidad lo llevas en AUTO??
C4 Coupé 2.0HDi VTS + NaviDrive RT5 + Pack Antiagresión + Techo Panorámico + NO FAP. 06-2005
Peugeot 205 SRD-turbo '88 1.9TD "Brutodiesel" + C/C con Mando a Distancia + A/C + D/A + 4 E/E + Suspensiones GTi + 4 Frenos de Disco
Avatar de Usuario
karlitros
Piloto de pruebas C4atrero
Piloto de pruebas C4atrero
 
Mensajes: 375
Registrado: Dom Nov 18, 2012 0:14 am
Ubicación: MADRID

Re: El coche os enfría bien?

Notapor Pluton » Dom Jun 21, 2020 20:20 pm

Hola a todos.

Con mi Pika -el modelo de 2007- he ido en pleno agosto con el climatizador a 22 grados en Auto tan agusto y parar en un pueblecito de Jaén para tomar café, abrir la puerta... y un segundo despues volver a cerrarla porque alguien de fuera se habia dejado la puerta del horno abierta... mirar en la pantalla la temperatura exterior y ver que marca 46 grados...

Ni café, ni gaitas.

Siempre llevo el climatizador activado en Auto. Ya sea verano o invierno y funciona perfectamente metiendo el solito calor en invierno y frio en verano. Nunca lo desactivo y tarda segundos en ponerse en marcha cuando arranco.

El cuñado tiene un Pika similar y siempre lo desactiva antes de parar, y cuando arranca conecta el AC, pero no lo pone en Auto -que es el modo climatizador- y no voy nada cómodo.

Ir con el Auto desactivado es llevar un aparato de aire acondicionado de los antiguos, controlas la temperatura de un momento concreto, y en cuanto varian las condiciones exteriores, en el interior del coche pasas a tener calor o frio... Es la diferencia entre tener un aparto de AC y un climatizador.

Puede que el problema sea que tienes alguna de las trampillas reguladoras atascada.

Un saludo
C4 Picasso 2.0 HDi 138 CMP Exclusive Plus Plus Plus Chachi 2007 Negro Mordor Oscuro por fuera, Precioso Cuero Camel integral por dentro
Pluton
Piloto titular C4atrero
Piloto titular C4atrero
 
Mensajes: 788
Registrado: Sab Jun 03, 2017 21:54 pm

Re: El coche os enfría bien?

Notapor YAKO » Dom Jun 21, 2020 20:36 pm

mercucho1 escribió:A ver, enfriar seguro que os enfría, pero bien? Me explico, me da la sensación de que no enfría todo lo que debiera. Con el aire puesto al máximo a 19 grados con 30 grados en el exterior, voy sudando después de un viaje de una hora habiendo salido el coche fresquito de un garaje. ¿Es normal? Yo creo que debería de ir pajarito.

El aire si que sale frío, pero creo que no sale todo el flujo que debiera (en las salidas traseras no sale nada al menos que cierre yo las delanteras). ¿Algún tubito suelto quizás? ¿Un ventilador que no funciona? ¿Alguna correa rota?

¿Os pasa igual a vosotros?


Puede ser que tengas una pequeña fuga o te haga falta carga

Salu2
Grand C4 Picasso 1.6 VTI Tonic
YAKO
Piloto de pruebas C4atrero
Piloto de pruebas C4atrero
 
Mensajes: 446
Registrado: Vie May 16, 2014 20:12 pm

Re: El coche os enfría bien?

Notapor mercucho1 » Lun Jun 22, 2020 8:11 am

Yo he probado con auto, sin auto, cambiandole la potencia del aire.... Ayer como me quedé mosca fuí a ver si le sacaba el filtro habitaculo por si se hubiera atascado, pero no me atreví a meter mano ya que el motor estaba aún caliente.

Encendí el aire de nuevo, e igual ya no iba tan acalorado, pero me dio la sensación de que salía bien.

Le temo un motón al aire, ya que una vez me quedé sin liquido y no enfriaba nada. Al llevarlo al servicio oficial me dijeron que estaba seco, pero no tenía fugas ni nada. Me dijeron que como estaba en garantía me lo rellenaban gratis, que si no era un clavo bueno. De esto hace 2 años, se ve que no miraron muy bien las fugas, pero ahora cualquiera reclama.
Avatar de Usuario
mercucho1
Copiloto C4atrero
Copiloto C4atrero
 
Mensajes: 100
Registrado: Dom Jun 07, 2015 21:22 pm

Re: El coche os enfría bien?

Notapor josemi_23 » Mar Jun 23, 2020 12:08 pm

Yo miraba la carga, a mi el verano pasado, volviendo de un viaje por el puerto de los Leones, el coche dejó de enfriar. Mosqueado paré en el área de servicio más cercana, que se encuentra en la bajada y mi sopresa al abrir el capot fue que los tubos del aire tenían una capa de hielo, si hielo.
Como el motor estaba caliente, lo dejé un buen rato que se descongelasen los tubos y a continuación pude proseguir mi viaje unos 800 km más sin problemas.
Ese verano me hizo lo mismo que a ti de tirarte menos aire frío a la hora o así de usarlo alguna vez.
A los pocos meses, en Diciembre usé el aire acondicionado en modo frío y me di cuenta de que no tiraba casi aire frío, es decir, estaba sin gas. Recordando mis clases en la politécnica hace ya muchos años, recordé que los sistemas de frío tienen un comportamiento raro en función de la carga de fluido refrigerante que tengan, es decir, si tiene una capacidad de 450G y tu lo llevas a 30G el coche no enfría nada de nada. Si lo llevas con unos 550G el coche enfriará, pero no al 100% por llevar un exceso de presión que hará que salte el preostato.
Si lo llevas entre 300-450G el coche enfriará como debe, y si lo llevas a unos 200G el coche enfriará en exceso y eso hará que se le vaya la pinza al sistema como me pasó a mi y te congele los tubos y por seguridad pare

Conclusión? Llevarlo a cargar y mirar a ver si es de eso. Solo con conectar los manómetros ya se sabe. En mi coche quedaban unos 90G de gas. 3 años y pico duró la carga. Por suerte ya tengo localizada la fuga, que se encuentra en el condensador.

Otra opción podrían ser las trampillas del clima, pero sinceramente yo optaría por la carga primero mirando las presiones.


saludos
Poseedor de una GC4 Picasso 1.6 HDI 16V 110CV CMP Exclusive del 2009 con Bluetooth, dos mandos a distancia, sensores de parking del y tras y mucho más.
Avatar de Usuario
josemi_23
C4atrero Profesional :D
C4atrero Profesional :D
 
Mensajes: 3692
Registrado: Jue Nov 24, 2011 16:55 pm

Re: El coche os enfría bien?

Notapor charlyman » Mar Jun 23, 2020 21:32 pm

te faltara gas. yo al mio tenia que ponerlo en 21 22° porque daba frio ya. al minimo el clima en auto al minimo de ventilador

puedes comprobar si enfria bien poniendo el clima a LOW creo que es 16 ° o menos y minimo de ventilador el aire que sale si tienes termometro deberia ser de unos 6° o al lado del radiador hay un pequeño vaso de expancion que se suele congelar o estar super frio pasados unos cuantos minutos.
C4 Vendido. Ahora Mazda CX5 2.2D 175Luxury y BMW X3 2.0i Xdrive.
charlyman
C4atrero Profesional :D
C4atrero Profesional :D
 
Mensajes: 2736
Registrado: Dom Jun 24, 2007 19:49 pm

Re: El coche os enfría bien?

Notapor mercucho1 » Dom Jun 28, 2020 22:00 pm

levado a un taller, me han hecho la recarga del aire (R1234yf) y va igual que antes. Hemos comprobado con un termómetro metido en la tobera con el clima al mínimo y salía a 9-10 grados, así que algo más le tiene que pasar. ¿A qué temperatura os sale a vosotros?

Además, le han metido enchufado un aparato (no domino del tema, una tablet con un cable muy gordo) y no tiene nada.
Avatar de Usuario
mercucho1
Copiloto C4atrero
Copiloto C4atrero
 
Mensajes: 100
Registrado: Dom Jun 07, 2015 21:22 pm

Re: El coche os enfría bien?

Notapor soy_pepote » Mar Jun 30, 2020 13:07 pm

Ha mí me pasó algo parecido.
Verano 40° en la calle, después de 3 horas en la carretera paramos para ir al baño,un café y vuelta. Es lo que tiene ir de vacaciones que apuras las paradas.
Al apagar el coche y salir nos dimos cuenta que salía un río por debajo, pensamos que se debía al calor.
Al reanudar la marcha el aire no enfriaba un pijo, pensamos que sería el típico error PSA. Apagamos el coche y lo arrancamos al poco, solucionado ya salía frío.
Tiempo después nos dimos cuanta que ya no salía frío ni poniendo en recircular y al mínimo de frío.
Tirando de garantía nos recargaron el gas, que bien. Hasta que llegó el siguiente verano que pasó lo mismo.
Tirando otra vez de garantía nos cambiaron el CONDENSADOR, parece ser que tiene un fallo, en nuestro caso tenía una fuga.
Este verano por ahora enfría bien el coche.

Según nos contaron PSA conoce el fallo, pero no es como para hacer campaña. Como lo de las rajas en los portones o muchas otras cosas que estamos leyendo por aqui.
C4 Grand Picasso blue-hdi 150cv Exclusive azul kianos + techo panoramico
Avatar de Usuario
soy_pepote
Copiloto C4atrero
Copiloto C4atrero
 
Mensajes: 46
Registrado: Mar Sep 02, 2014 20:13 pm
Ubicación: pamplona

Re: El coche os enfría bien?

Notapor jam23 » Jue Jul 02, 2020 9:30 am

soy_pepote escribió:Tirando otra vez de garantía nos cambiaron el CONDENSADOR, parece ser que tiene un fallo, en nuestro caso tenía una fuga.
Este verano por ahora enfría bien el coche.


A mi me pasó lo mismo, el coche no enfriaba nada, lo lleve el taller, encontraron una pequeña fuga por donde escapaba el gas.
Me cambiaron el Condensador que curiosamente es más grande que el que llevaba de serie (yo diría que por lo menos un 30% más),
el del taller me comentó que es un fallo en todos los C4, que todo el mundo se quejaba de que el coche no enfría nada
Citröen C4 Grand Picasso 2.0 BlueHDI 150 cv S&S EAT6 Intensive 2015
Citröen C3 Picasso VTI 1.6 16v 120 cv Exclusive Manual 2010
jam23
Copiloto C4atrero
Copiloto C4atrero
 
Mensajes: 30
Registrado: Jue Oct 11, 2018 12:10 pm
Ubicación: Urdaibai

Volver a Nuevo C4 Picasso General

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados