son 2 fallos o es el mismo??? (anticongelante y calefacción)

Precios, acabados y demás temas generales.

Moderador: Moderadores

son 2 fallos o es el mismo??? (anticongelante y calefacción)

Notapor Alfistamadrid » Mar Feb 28, 2023 20:39 pm

Buenas tardes, compañeros,

llevo mucho tiempo sin pasar por aquí y la realidad es que no me ha dado ningún fallo más el coche (después de la rotura de la tela del panorámico)
Bueno os cuento....
Resulta que desde que empezó el invierno el coche por el lado del copiloto no sale aire caliente es decir poniendo ambos a la misma temperatura en el del conductor sale caliente y en el del copiloto sale frio. Este es el primero problema
El segundo problema es que hace unos días me salió un mensaje de temperatura alta (aunque la temperatura estaba bien según la pantalla) pare y sorpresa no tenía nada de líquido anticongelante. Después de revisarlo no tengo ninguna marca de que lo tire, después de esto lo he llenado, he realizado unos 400 km y no ha bajado...

para terminar lo he llevado a un taller no oficial y lo único que me ambos casos deben ser por el mismo problema y que puede tener algún atasco en el circuito del agua y por eso no calienta (algo que no me cuadra mucho la verdad)


Si me podeis dar alguna pista os lo agradezco mucho.

Abrazos a todos
Alfistamadrid
Integrandome
Integrandome
 
Mensajes: 20
Registrado: Dom May 17, 2015 11:47 am

Re: son 2 fallos o es el mismo??? (anticongelante y calefacc

Notapor rizus » Mié Mar 01, 2023 10:27 am

Hola,has tocado el suelo del copiloto incluso el del conductor por si tuviese alguna fuga de el radiador interior o algun manguito presente alguna grieta, es raro que te tire todo el anticongelante y no lo veas por ningun lado aparte que tiene un olor peculiar dulzon que enseguida avisa.otra cosa el tapon del vaso expansor le tienes bien,en mi caso le cambie por el modelo nuevo porque parecia que apretaba bien y no era asi tenia liquido refrigerante debajo del susodicho tapon


saludos
peugeot 407 1.6 110cv wip nav,con tapacubos esperando una buena oferta de llantas
citroen c4 tonic negro perla
Avatar de Usuario
rizus
Moderador
Moderador
 
Mensajes: 1944
Registrado: Dom Mar 29, 2015 18:28 pm
Ubicación: algún sitio de madrid

Re: son 2 fallos o es el mismo??? (anticongelante y calefacc

Notapor AlfredoP » Mié Mar 01, 2023 11:40 am

En un principio no salir aire caliente en el copiloto el problema puede ser del servomotor de debajo del copiloto, yo se lo cambié al de mi hijo hace mucho tiempo.
Si añadiste anticongelante, no lo pierde y va bien, yo no tocaría de momento hasta ver el comportamiento a partir de la primavera.
Tuve que añadir anticongelante al de mi hijo a principios de invierno y perfecto, con temperaturas suelen evaporar por presión en verano, los motores de hoy en día trabajan con mucha temperatura.
AlfredoP
Piloto titular C4atrero
Piloto titular C4atrero
 
Mensajes: 745
Registrado: Dom Abr 17, 2016 10:10 am

Re: son 2 fallos o es el mismo??? (anticongelante y calefacc

Notapor Paco Jones » Lun Feb 19, 2024 9:54 am

Ya veo que este tema es antiguo, pero por si alguien le está pasando.
pienso que deben ser dos averías distintas. A mi mee ha pasado lo del anticongelante. Hace aproximadamente un año se me encendió la luz de service y se puso la temperatura a tuve de repente, según me iba apartando en la carretera para parar, se quitaron todos los fallos y perfecto y cuando llegué al destino, vi que le faltaba anticongelante. entiendo que se enciende la luz de service y la de stop para que pares al detectar alguna burbuja de aire. Rellené el anticongelante y a partir de ahí lo he estado controlando y tenía que rellenar mas o menos una vez al mes, pero no veía ningún sitio por donde lo tirase y tambien me di cuenta que el consumo de anticongelante no dependía de los Km´s, mas bien parecía que dependía de las veces que arrancases, es decir, he hecho con él viajes de mas de 700 Km´s en pleno verano y el anticongelante no bajaba.
Hace 1 mes aprox. lo llevé al taller a cambiar kit de distribución y les conté lo del anticongelante y según me dijeron que debía ser la caja del termostato, que se suele agrietar y que es lógico que no viese la fuga, pues está en un sitio poco accesible y no a la vista.
Lo miraron y me llamaron para decirme que efectivamente era la caja del termostato, que había que cambiar termostato completo, que es electrónico y que vale 280 euros aproximadamente + dos horas de horas de trabajo. Lo cambiaron y por el momento no baja el nivel. Ya no consume nada de anticongelante.
Por cierto, el mío en un BlueHDI 150 CV EAT6.
Nuevo C4 Picasso eHDI 150 EAT6 Exclusive + Xenon + Techo Panoramico + Pack Drive Assist
Paco Jones
Integrandome
Integrandome
 
Mensajes: 23
Registrado: Lun Ago 25, 2014 11:27 am

Volver a Nuevo C4 Picasso General

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 7 invitados