Aumenta consumo

Funcionamiento de nuestros vehículos

Moderador: Moderadores

Aumenta consumo

Notapor alvaro_sw7 » Sab Feb 08, 2014 16:57 pm

Hola, hace 2 semanas cambie aceite, filtros y bujias y ahora noto que el coche me consume mas, aunque tiene mas fuerza. Es un 1.6i 110cv.

De aceite antes siempre usaba el que recomendaba de marca quartz y ahora le he puesto un mobil super 5w40, los filtros son los mismos que usaban antes, el de aire lleva un filtro previo y poco mas ... las bujias tambien son originales.

Antes el consumo lo tenia en 8l y ahora esta en 8.5l y lo uso igual.

¿Alguien sabe por que puede ser?
alvaro_sw7
Integrandome
Integrandome
 
Mensajes: 10
Registrado: Sab Ene 18, 2014 21:08 pm

Re: Aumenta consumo

Notapor Gargola82 » Sab Feb 08, 2014 18:01 pm

no dices los km que tiene el coche.
te comentó cuando le cambie las vbuijas al coche de la parienta le daba el mismo problema que ati cuando las saque y las media las viejas y las nuevas con una galga las nuevas tenían demasiado espacio entre el electrodo y el ánodo tras ajustarnos con un alicate y muchísimo cuidado el coche volvió a su ser aunque eh de decir que el consumo con ella era más de 2 l de diferencia
c4 Hdi 1.6 110cv 2007 2mano 37000km -----------123000km actuales
Gargola82
Piloto de pruebas C4atrero
Piloto de pruebas C4atrero
 
Mensajes: 450
Registrado: Lun Jun 01, 2009 18:23 pm

Re: Aumenta consumo

Notapor alvaro_sw7 » Lun Feb 10, 2014 5:57 am

El coche ahora mismo tiene 52.000 y le cambie todo porque habia estado mucho tiempo sin usarse y ya le tocaba aceite y filtros. Este ha aumentado casi 1L. Las bujias eran las bosch originales pero crees que puede ser eso?
alvaro_sw7
Integrandome
Integrandome
 
Mensajes: 10
Registrado: Sab Ene 18, 2014 21:08 pm

Re: Aumenta consumo

Notapor alvaro_sw7 » Mié Feb 12, 2014 0:42 am

Ahora que recuerdo, el aceite que antes llevaba era un 10w40 y ahora le puse un 5w40, puede ser que por eso haya aumentado ligeramente.
alvaro_sw7
Integrandome
Integrandome
 
Mensajes: 10
Registrado: Sab Ene 18, 2014 21:08 pm

Re: Aumenta consumo

Notapor picassocmp » Lun Ago 04, 2014 1:45 am

Pues aunque no es como en tu caso, a mi me ha aumentsdo el consumo en 1l despues de haberle echado en el anterior deposito un limpiador de sistema de estos que venden en gasolineras ... No se si tendra que ver pero es el unico cambio que he hecho en el coche
Si quieres que algo esté bien hecho, hazlo tú mismo o almenos supervisa.
picassocmp
Piloto de pruebas C4atrero
Piloto de pruebas C4atrero
 
Mensajes: 345
Registrado: Sab Feb 08, 2014 23:06 pm

Volver a Funcionamiento

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado