vibracion al arrancar entre 900 y 1300 vueltas

Funcionamiento de nuestros vehículos

Moderador: Moderadores

vibracion al arrancar entre 900 y 1300 vueltas

Notapor janiga » Vie Feb 20, 2015 20:01 pm

hola acabo de comprar un c4 1.6 hdi del 2007 y noto al arrancar en bajos que me vibra luego se le quita y a relenti si le piso un poco entre 900 y 1300 vueltas sigue igual,quiero descartar el bimasa,me gustaría saber si alguien le a sucedido algo asi y tiene fallo de abs y esp,e visto que cambiando el contacto de debajo del pedal se quita,gracias de antemano,un saludo a todos soi nuevo por aqui
janiga
 

Re: vibracion al arrancar entre 900 y 1300 vueltas

Notapor charlyman » Vie Feb 20, 2015 20:56 pm

Bienvenido. Luego de la presentacion hablamos
charlyman
C4atrero Profesional :D
C4atrero Profesional :D
 
Mensajes: 2558
Registrado: Dom Jun 24, 2007 19:49 pm
Ubicación: Getafe (Madrid)

Re: vibracion al arrancar entre 900 y 1300 vueltas

Notapor Jhon Mesa » Vie Abr 08, 2016 18:17 pm

Buenas, tengo un C4 VTR y tiene lo mismo vibra a la arrancada luego le pasa, quisiera que alguien nos ayude, el mecanico no ha dado con el problema. Saludos
Jhon Mesa
 

Re: vibracion al arrancar entre 900 y 1300 vueltas

Notapor farly 82 » Vie Abr 08, 2016 21:14 pm

A mi también me pasa, yo creo ke es un problema muy habitual en estos motores. Puede ser fallo de inyectores o calentadores, vamos ke se a hablado mucho de eso por aki y no hay nada claro aun
C4 Hdi 1.6 vtr plus 92cv
Avatar de Usuario
farly 82
Copiloto C4atrero
Copiloto C4atrero
 
Mensajes: 44
Registrado: Dom Feb 28, 2016 18:46 pm

Volver a Funcionamiento

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados