problema apertura/cierre con llave

Parte exterior, chapa, focos, pilotos, parachoques, bricos exteriores.

Moderador: Moderadores

problema apertura/cierre con llave

Notapor blainnus » Vie Ene 30, 2015 15:21 pm

Hola a todos, mi problema es que me he puesto a cerrar mi c4 picasso con la llave ya que me habia quedado sin pila en el mando y me encuentro con ue no funciona nada, le doy a cerrar y no cierra ni hace ningun ruido, solo gira la llave pero el cierre no hace nada. Si alguin me puede ayudar.
Muchas gracias de antemano
blainnus
 

Re: problema apertura/cierre con llave

Notapor albertito46 » Vie Feb 06, 2015 0:46 am

Hay q codificarla primero el botón de cierre y luego el de abrir....pon el contacto y espera 30 seg...luego pulsa durante 10 seg el botón q kieres codificar y sin soltarlo kita el contacto...espera 1 min y pruébalo.
albertito46
Integrandome
Integrandome
 
Mensajes: 6
Registrado: Sab Dic 06, 2014 18:04 pm

Re: problema apertura/cierre con llave

Notapor xexu81 » Mar Mar 03, 2015 3:35 am

hola,a mi tambien me a pasado lo mismo esta mañana.solucionaste el problema?saludos!
xexu81
Integrandome
Integrandome
 
Mensajes: 11
Registrado: Dom Feb 08, 2015 6:48 am

Re: problema apertura/cierre con llave

Notapor Fran64 » Vie Mar 06, 2015 19:20 pm

Al agotarse la pila no funciona, tienes que reiniciarlo como ha dicho el compi, y luego lo normal es que funcione...Aunque me extraña que no funcionara de forma manual, de todas formas tendrás que ir al conce para que te lo miren.
Citroën C4 Picasso 2.0 HDI 5 p CMP Exclusive 2009.
Un día que pasa es un día que has vivido.
Avatar de Usuario
Fran64
Piloto de pruebas C4atrero
Piloto de pruebas C4atrero
 
Mensajes: 303
Registrado: Vie Feb 27, 2015 13:09 pm
Ubicación: LINARES (Jaén)

Re: problema apertura/cierre con llave

Notapor filistru » Lun Mar 09, 2015 14:12 pm

blainnus escribió:Hola a todos, mi problema es que me he puesto a cerrar mi c4 picasso con la llave ya que me habia quedado sin pila en el mando y me encuentro con ue no funciona nada, le doy a cerrar y no cierra ni hace ningun ruido, solo gira la llave pero el cierre no hace nada. Si alguin me puede ayudar.
Muchas gracias de antemano


a mi me paso lo mismo que con la llave no podía abrir. Hasta que me Di cuenta que cuando pintaron el coche desmontaron la maneta del coche y cuando la pusieron no encajaron bien el teton que entra dentro del mecanismo.
tienes que quitar el tornillo del lateral y sacar el bombin y volverlo a colocar.
filistru
Copiloto C4atrero
Copiloto C4atrero
 
Mensajes: 66
Registrado: Mié Jul 18, 2007 19:28 pm

Volver a Picasso exterior

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado